<!DOCTYPE html>
			           	<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=10" />
		<link rel="canonical" href="http://connecticut.news12.com/news/police-gunshot-victim-3-others-arrested-in-bridgeport-1.13024097" />
																			<title>Police: Gunshot victim, 3 others arrested in Bridgeport | News 12 Connecticut</title>
<meta name="description" content="Bridgeport police say they arrested four people on drug and weapons charges after a man was shot early Friday morning. " />
<meta name="msvalidate.01" content="AC41EB10D1EC6B5358F0ECA0E861CCAA" />
<meta name="google-site-verification" content="iGduUJJBBUsFSYrNxc70_bwVm6rFWC2ZztRCW7zVr7A" />
<meta name="application-name" content="News 12"/>
<meta name="msapplication-TileColor" content="#022d89"/> 	
<meta name="msapplication-TileImage" content="/img/news12/n12-win8-logo.png"/>	
  <link rel="shortcut icon" href="/img/news12/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/img/news12/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/news12/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/news12/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/news12/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/news12/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/news12/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/news12/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/news12/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" href="/img/news12/apple-touch-icon-precomposed.png" />
<link href="https://plus.google.com/111301543465871058995" rel="publisher" />
<meta name="p:domain_verify" content="b2d6047cc1064193a822f1b13270541f"/>
  <link rel="image_src" href="http://cdn.news12.com/polopoly_fs/1.13024100.1485530900!/httpImage/image.PNG_gen/derivatives/landscape_1280/image.PNG" /> 
<meta property="og:title" content="Police: Gunshot victim, 3 others arrested in Bridgeport"/>
<meta property="og:url" content="http://connecticut.news12.com/news/police-gunshot-victim-3-others-arrested-in-bridgeport-1.13024097"/>
<meta property="og:image" content="http://cdn.news12.com/polopoly_fs/1.13024100.1485530900!/httpImage/image.PNG_gen/derivatives/landscape_1280/image.PNG"/>
<meta property="og:site_name" content="News 12 Connecticut"/>
<meta property="og:description" content="Bridgeport police say they arrested four people on drug and weapons charges after a man was shot early Friday morning. "/>
   <meta property="og:type" content="article"/>
 <meta property="fb:app_id" content="126303642766"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@News12CT"/>
<meta name="twitter:title" content="Police: Gunshot victim, 3 others arrested in Bridgeport"/>
<meta name="twitter:description" content="Bridgeport police say they arrested four people on drug and weapons charges after a man was shot early Friday morning. "/>
<meta name="twitter:image" content="http://cdn.news12.com/polopoly_fs/1.13024100.1485530900!/httpImage/image.PNG_gen/derivatives/landscape_1280/image.PNG"/>
  <meta name="twitter:creator" content=""/>
<meta name="twitter:app:id:iphone" content="444268184"/>
<meta name="twitter:app:id:ipad" content="444268184"/>
<meta name="twitter:app:id:googleplay" content="com.sentinelbd.news12"/>
<link rel="alternate" type="application/rss+xml" title="Top Stories" href="http://connecticut.news12.com/xml/news/top-stories-1.4121745"/>
 <meta name="sailthru.date" content="Fri, 27 Jan 2017 16:02:00 -0500" />
 <meta name="sailthru.title" content="Police: Gunshot victim, 3 others arrested in Bridgeport" />
 <meta name="sailthru.tags" content="news 12 video,news 12,news,connecticut,crime,area,in depth,source,top stories" />
 <meta name="sailthru.author" content="" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
			<link rel="shortcut icon" href="/img/news12/favicon.ico"/>
<link rel="icon" type="image/ico" href="/img/news12/favicon.ico"/>
 	<style>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</style>			<link rel="preload" href="/style/css/n12a-secondary.min.css?v=n1711" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="/style/css/n12a-secondary.min.css?v=n1711"></noscript>
<script src="/js/libs/jquery-1.11.1.min.js"></script>
	<script src="/js/libs/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script src="/js/s_nd_code_news12.js"></script>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0014/3829.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
          <style>
/* Hiding SEO description temporarily - MC */
article header h2 {display:none}
</style>
        <script>
 alert = function() {};
  
  //fixes console errors in IE
console.log = function() {};
  
</script>

        <script type="text/javascript">
  $(function() {
    
    var blankImage = $("div.imgAlert img[src='http://images.itv.weather.metro.tv/weather/images/blank.gif']");
    
    if (!!blankImage) {
      blankImage.remove();
    }
    
  });
</script>  

   
</head>
  <body id="news" class="news12">
<div id="fb-root"></div>
<div id="panel">
   <div class="fbIdBox" style="display:none">126303642766</div>
   <div id="header">
	<div class="inner">
				
			<a href="" class="showMenu mBtn"><span></span><em>Sections</em></a>



				<a href="/"><img class="vLogo" alt="News 12" src="/img/news12/news12-logo-v-ct_n12.png"></a>
    	  <nav style="" class="navDrop dropdown"> <i class="carrotUp"></i>
<form accept-charset="utf-8" name="search-form" method="post" action="/search" class="search search-hdr">
<fieldset>
<input type="text" class="text" id="searchQ" placeholder="Search News12.com" name="q">
<input type="hidden" name="site" value="News12Connecticut.d">
<input type="hidden" name="search_token" value="999ff9f04901a7a857ee90bd55992569338ad48a">
<button value="Go" class="btn btn-primary" id="searchButton" type="submit"><i class="fa fa-search"></i></button>
</fieldset>
</form>
<ul>
<!--News Section-->
<li>
<a name="&amp;lid=sub-nav:Connecticut" data-url="" href="" class="hasChild">News <i class="fa fa-plus" aria-hidden="true"></i></a>
<i class="fa fa-angle-right"></i>
<ul class="nextLevel">
<li><a class="" data-url="" href="/" name="&amp;lid=sub-nav:News">Top Stories</a></li>
<li><a class="" data-url="/news" href="/news" name="&amp;lid=sub-nav:Connecticut">Connecticut</a></li>
<!--<li><a class="" data-url="1.4264899" href="/news/connecticut-crime-stories-1.4264899" name="&amp;lid=sub-nav:Crime">Crime</a></li>-->
<li><a class="" data-url="/tri-state" href="/news/tri-state" name="&amp;lid=sub-nav:Tri-State">Tri-State</a></li>
<li><a class="" data-url="/nation-world" href="/news/nation-world" name="&amp;lid=sub-nav:Nation/World">Nation/World</a></li>
<li><a class="" data-url="/polls" href="/polls" name="&amp;lid=sub-nav:Polls">Polls</a></li>
<!--<li><a class="" data-url="/business" href="/business" name="&amp;lid=sub-nav:Business">Business</a></li>-->
<li><a class="" data-url="/entertainment" href="/entertainment" name="&amp;lid=sub-nav:Entertainment">Entertainment</a></li>
<li><a class="" data-url="1.4682099" href="/1.4682099" name="&amp;lid=sub-nav:Lottery">Lottery</a></li>
</ul>
<img style="display:none;" class="carrot" src="http://www.newsday.com/css/newsday/img/carrot.png" width="23" height="37">
</li>
<!--Crime Section-->
<li><a class="" data-url="1.4264899" href="/news/connecticut-crime-stories-1.4264899" name="&amp;lid=sub-nav:Crime">Crime</a></li>
<!--Business Section-->
<li><a class="" data-url="/business" href="/business" name="&amp;lid=sub-nav:Business">Business</a></li>
<!--Weather Section-->
<li>
<a name="&amp;lid=sub-nav:Weather" data-url="/weather" href="#" class="hasChild">Weather <i class="fa fa-plus" aria-hidden="true"></i></a>
<i class="fa fa-angle-right"></i>
<ul class="nextLevel">
<li><a class="" data-url="" href="/weather" name="&amp;lid=sub-nav:Current Conditions">Current Conditions</a></li>
<li><a class="" data-url="1.3923301" href="/weather/bridgeport-1.3923301?view=hourly" name="&amp;lid=sub-nav:Hourly Forecast">Hourly Forecast</a></li>
<li><a class="" data-url="/more-local-weather" href="/weather/more-local-weather" name="&amp;lid=sub-nav:More Local Weather">More Local Weather</a></li>
<li><a class="" data-url="/radar" href="/weather/radar" name="&amp;lid=sub-nav:Radar">Radar</a></li>
<li><a class="" data-url="/marine" href="/weather/marine" name="&amp;lid=sub-nav:Marine">Marine</a></li>
</ul>
<img style="display:none;" class="carrot" src="http://www.newsday.com/css/newsday/img/carrot.png" width="23" height="37">
</li>
<!--Traffic Section-->
<li>
<a name="&amp;lid=sub-nav:Traffic" data-url="/traffic" href="#" class="hasChild">Traffic <i class="fa fa-plus" aria-hidden="true"></i></a>
<i class="fa fa-angle-right"></i>
<ul class="nextLevel">
<li><a class="" data-url="" href="/traffic" name="&amp;lid=sub-nav:Traffic Conditions">Traffic Conditions</a></li>
<li><a class="" data-url="/cameras" href="/traffic/cameras" name="&amp;lid=sub-nav:Traffic Cameras">Traffic Cameras</a></li>
<li><a class="" data-url="/transit" href="/traffic/transit" name="&amp;lid=sub-nav:Transit">Transit</a></li>
<li><a class="" data-url="1.4276803" href="/traffic/discover-the-best-cheapest-gas-prices-in-the-connecticut-at-gas-stations-closest-to-your-location-1.4276803" name="&amp;lid=sub-nav:Gas Prices">Gas Prices</a></li>
</ul>
<img style="display:none;" class="carrot" src="http://www.newsday.com/css/newsday/img/carrot.png" width="23" height="37">
</li>
<!--Numbers & Links Section-->
<li>
<a name="&amp;lid=sub-nav:Numbers &amp; Links" data-url="/numbers-and-links" href="/numbers-and-links">Numbers &amp; Links</a>
</li>
<!--Sports Section-->
<li>
<a name="&amp;lid=sub-nav:Sports" data-url="/sports" href="#" class="hasChild">Sports <i class="fa fa-plus" aria-hidden="true"></i></a>
<i class="fa fa-angle-right"></i>
<ul class="nextLevel">
<li><a class="" data-url="/sports" href="/sports" name="&amp;lid=sub-nav:Sports">Top Stories</a></li>
<li><a class="" data-url="1.4274699" href="/sports/connecticut-scholar-athlete-1.4274699" name="&amp;lid=sub-nav:Scholar Athlete">Scholar Athlete</a></li>
<li><a class="" data-url="gamematchups.aspx" href="http://connecticutnews12.sportsdirectinc.com/gamematchups.aspx" name="&amp;lid=sub-nav:Scores">Scores</a></li>
<li><a class="" data-url="1.4250861" href="/1.4250861" name="&amp;lid=sub-nav:Team of the Week">Team of the Week</a></li>
<li><a class="" data-url="http://www.news12varsity.com/" href="http://www.news12varsity.com/" name="&amp;lid=sub-nav:News 12 Varsity">News 12 Varsity</a></li>
</ul>
<img style="display:none;" class="carrot" src="http://www.newsday.com/css/newsday/img/carrot.png" width="23" height="37">
</li>
<!--Features Section-->
<li>
<a name="&amp;lid=sub-nav:Features" data-url="/features" href="/features">Features</a>
</li>
<!--News Team Section-->
<li>
<a name="&amp;lid=sub-nav:News Team" data-url="news-team" href="/news-team">News Team</a>
</li>
<!--Videos and Photos Section-->
<li>
<a name="&amp;lid=sub-nav:Videos &amp; Photos" data-url="/multimedia" href="#" class="hasChild">Videos &amp; Photos <i class="fa fa-plus" aria-hidden="true"></i></a>
<i class="fa fa-angle-right"></i>
<ul class="nextLevel">
<li><a class="" data-url="/multimedia" href="/multimedia" name="&amp;lid=sub-nav:Multimedia">Multimedia</a></li>
<li><a class="" data-url="1.4301398" href="/multimedia/connecticut-videos-1.4301398" name="&amp;lid=sub-nav:News 12 Videos">News 12 Videos</a></li>
<li><a class="" data-url="1.3996258" href="/multimedia/chopper-12-1.3996258" name="&amp;lid=sub-nav:Chopper 12">Chopper 12</a></li>
<li><a class="" data-url="1.4297331" href="/users/user-content/connecticut-generic-videos-ugc-form-1.4297331" name="&amp;lid=sub-nav:Submit Video">Submit Video</a></li>
<li><a class="" data-url="1.4297294" href="/users/user-content/connecticut-generic-photos-ugc-form-1.4297294" name="&amp;lid=sub-nav:Submit Photo">Submit Photo</a></li>
</ul>
<img style="display:none;" class="carrot" src="http://www.newsday.com/css/newsday/img/carrot.png" width="23" height="37">
</li>
<!--Travel Section-->
<li>
<a name="&amp;lid=sub-nav:Travel" data-url="/travel" href="#" class="hasChild">Travel <i class="fa fa-plus" aria-hidden="true"></i></a>
<i class="fa fa-angle-right"></i>
<ul class="nextLevel">
<li><a class="" data-url="http://bronx.news12.com/travel" href="http://bronx.news12.com/travel" name="&amp;lid=sub-nav:Bronx">Bronx</a></li>
<li><a class="" data-url="http://brooklyn.news12.com/travel" href="http://brooklyn.news12.com/travel" name="&amp;lid=sub-nav:Brooklyn">Brooklyn</a></li>
<li><a class="" data-url="http://connecticut.news12.com/travel" href="http://connecticut.news12.com/travel" name="&amp;lid=sub-nav:Connecticut">Connecticut</a></li>
<li><a class="" data-url="http://hudsonvalley.news12.com/travel" href="http://hudsonvalley.news12.com/travel" name="&amp;lid=sub-nav:Hudson Valley">Hudson Valley</a></li>
<li><a class="" data-url="http://longisland.news12.com/travel" href="http://longisland.news12.com/travel" name="&amp;lid=sub-nav:Long Island">Long Island</a></li>
<li><a class="" data-url="http://newjersey.news12.com/travel" href="http://newjersey.news12.com/travel" name="&amp;lid=sub-nav:New Jersey">New Jersey</a></li>
<li><a class="" data-url="http://westchester.news12.com/travel" href="http://westchester.news12.com/travel" name="&amp;lid=sub-nav:Westchester">Westchester</a></li>
</ul>
<img style="display:none;" class="carrot" src="http://www.newsday.com/css/newsday/img/carrot.png" width="23" height="37">
</li>
<!--Change Region Section-->
<li class="last">
<a name="&amp;lid=sub-nav:Travel" data-url="/" href="#" class="hasChild">Change Region <i class="fa fa-plus" aria-hidden="true"></i></a>
<i class="fa fa-angle-right"></i>
<ul class="nextLevel">
<li><a class="" data-url="http://bronx.news12.com/" href="http://bronx.news12.com/" name="&amp;lid=sub-nav:Bronx">Bronx</a></li>
<li><a class="" data-url="http://brooklyn.news12.com/" href="http://brooklyn.news12.com/" name="&amp;lid=sub-nav:Brooklyn">Brooklyn</a></li>
<li><a class="" data-url="http://connecticut.news12.com/" href="http://connecticut.news12.com/" name="&amp;lid=sub-nav:Connecticut">Connecticut</a></li>
<li><a class="" data-url="http://hudsonvalley.news12.com/" href="http://hudsonvalley.news12.com/" name="&amp;lid=sub-nav:Hudson Valley">Hudson Valley</a></li>
<li><a class="" data-url="http://longisland.news12.com/" href="http://longisland.news12.com/" name="&amp;lid=sub-nav:Long Island">Long Island</a></li>
<li><a class="" data-url="http://newjersey.news12.com/" href="http://newjersey.news12.com/" name="&amp;lid=sub-nav:New Jersey">New Jersey</a></li>
<li><a class="" data-url="http://westchester.news12.com/" href="http://westchester.news12.com/" name="&amp;lid=sub-nav:Westchester">Westchester</a></li>
</ul>
<img style="display:none;" class="carrot" src="http://www.newsday.com/css/newsday/img/carrot.png" width="23" height="37">
</li>
</ul>
</nav>
	    		<a href="/"><img class="logo" alt="News 12" src="/img/news12/news12-logo-ct_n12.png"></a>
		<div id="headerWeather">
							  <a class="weather top" href="/weather">
	<img src="/img/news12/weather/sm/MOSTLY_CLOUDY.png" width="54" height="54" alt="Overcast">
    <span><strong>43&deg;</strong>
    <b>Overcast</b></span>
    </a>		    		</div><!-- end: headerWeather -->
	</div><!-- end: inner -->
</div><!-- end: header -->
   <div id="nav">
<nav>
 <div><ul>
<li>
<a data-url="/news" href="/">News</a>
</li>
<li>
<a data-url="/weather" href="/weather">Weather</a>
</li>
<li>
<a data-url="/traffic" href="/traffic">Traffic</a>
</li>
<li>
<a data-url="1.4106454" href="/news/numbers-and-links/numbers-and-links-1.4106454">Numbers &amp; Links</a>
</li>
<li>
<a data-url="/sports" href="/sports">Sports</a>
</li>
<li>
<a data-url="/features" href="/features">Features</a>
</li>
<li>
<a data-url="/news-team" href="/news-team">News Team</a>
</li>
<li>
<a data-url="/multimedia" href="/multimedia">Video &amp; Photos</a>
</li>
<li>
<a data-url="/travel" href="/travel">Travel</a>
</li>
</ul>
 </nav>
<div class="sdary"><a href="/news12live" class="btn btn-secondary"><span><i class="fa fa-caret-right fa-lg"></i> News 12 Live</span></a>
<a href="/trafficweatherlive" class="btn btn-secondary"><span><i class="fa fa-caret-right fa-lg"></i> Traffic &amp; Weather Live</span></a>
</div>
<div id="auxNav">
<ul>
				<li class="not-loggedin">
			<a href="/login" class="arrow loginFullSubmit" id="mainLogin">Log in <span></span></a>			
		</li>
		<li class="box-user loggedin flytop">
		<ul>
			<li class="loginlist"><a href="https://connecticut.news12.com/services/profile-7.3986891">Preferences</a></li>
			<li class="loginlist loggedin"><a href="/logout" class="logout" name="&lid=top-nav:log out">Log out</a></li>
		</ul>
	</li>	
<li>
<a id="region" href="">Change region</a>
<div id="changeRegion" class="dropdown">
<span class="triUp"></span>
<div>
<p>Select your region below to change the location of news to your region.</p>
<a href="http://bronx.news12.com/" region="bronx">The Bronx</a>
<a href="http://longisland.news12.com/" region="longisland">Long Island</a>
<a href="http://brooklyn.news12.com/" region="brooklyn">Brooklyn</a>
<a href="http://newjersey.news12.com/" region="newjersey">New Jersey</a>
<a href="http://connecticut.news12.com/" region="connecticut">Connecticut</a>
<a href="http://westchester.news12.com/" region="westchester">Westchester</a>
<a href="http://hudsonvalley.news12.com/" region="hudsonvalley">Hudson Valley</a> 
</div>
</div>
</li><li><a href="https://www.facebook.com/news12CT"><i class="fa fa-facebook fa-lg"></i><span class="sr-only">Facebook</span></a></li>
<li><a href="https://twitter.com/news12CT"><i class="fa fa-twitter fa-lg"></i><span class="sr-only">Twitter</span></a></li>
<li><a id="searchBtn" href="#"><i class="fa fa-search fa-lg"></i><span class="sr-only">Search</span></a>
<div id="search" class="dropdown">
<span class="triUp"></span>
<form accept-charset="utf-8" name="search-form" method="post" action="/search" class="search search-hdr">
<fieldset>
<input type="text" class="text" id="searchQ" placeholder="Search News12.com" name="q">
<input type="hidden" name="site" value="News12Connecticut.d" />
<input type="hidden" name="search_token" value="c0335afbad8692285ca84d409f94c621a431b0a6">
<button value="Go" class="btn btn-primary" id="searchButton" type="submit"><i class="fa fa-search"></i></button>
</fieldset>
</form>
</div><!-- end: search -->
</li>
</ul>
</div><!-- end: auxNav -->
</div><!-- end: nav -->
<!-- END HEADER -->
					    	<div class="fullBanner ad">
	       		<div class="adBanner"> </div>
	      	</div>
	    	     					  				<main class="container">
	<article itemscope itemtype="http://schema.org/Article">
	<header class="">
  	        	    	    	    		    		      		      		    		    		    	        	    	    	    	        <div id="breadcrumbs">    	    		<strong><i class="news"></i><a href="/news">News</a></strong><a href="/"></a>    	    </div>
  	<h1 itemprop="headline">Police: Gunshot victim, 3 others arrested in Bridgeport</h1>
	<h2 itemprop="description">Bridgeport police say they arrested four people on drug and weapons charges after a man was shot early Friday morning. </h2>
	</header>
  	<div class="gut">
      	<section itemprop="articleBody">
					<!-- feature video -->
            <div class="fPlace">
				<div id="feature" class="default">
														  			    	  				    	     						   		 <div id="videoData" class="topImg html5" data-xml-file="police-man-injured-after-shooting-in-bridgeport-1.13024113" data-video-type="internal" data-jwkey="ifKiLFxsykWTBA+p29NkknNByrR8uTntJ7LiIA==" data-video-file="http://news12.cv.net/video1/2017-01/2101701270038660021_3444045.mp4" data-captions-file="http://news12.cv.net/video1/2017-01/2101701270038660021_3444047.srt" data-poster="http://cdn.news12.com/polopoly_fs/1.13024100.1485550958!/httpImage/image.PNG_gen/derivatives/landscape_768/image.PNG" 
	       data-adtag="http://pubads.g.doubleclick.net/gampad/ads?sz=4x4&iu=%2F853%2Fvideo.news12.ct.com&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&correlator=1485551286236&ad_rule=1" data-video-title="Police: Man injured after shooting in Bridgeport" data-video-duration="47"  data-autostart="false" style="display:block">
	   		<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
			  									    
    
																					<meta itemprop="name" content="Police: Man injured after shooting in Bridgeport" />
			<meta itemprop="duration" content="T0M47S" />
			<meta itemprop="thumbnail" content="http://cdn.news12.com/polopoly_fs/1.13024100.1485550958!/httpImage/image.PNG_gen/derivatives/display_600/image.PNG" />
			<img itemprop="thumbnailUrl" src="http://cdn.news12.com/polopoly_fs/1.13024100.1485550958!/httpImage/image.PNG_gen/derivatives/display_600/image.PNG" alt="Bridgeport police say they arrested four people on drug and weapons charges after a man was shot early Friday morning." style="display:none" />
			<meta itemprop="description" content="Bridgeport police say they arrested four people on drug and weapons charges after a man was shot early Friday morning." />
			<meta itemprop="uploadDate" content="2017-01-27T13:34:00-05:00" />
			<div id="container" width="622" height="395">
				<noscript>
							    					             <img src="http://cdn.news12.com/polopoly_fs/1.13024100.1485550958!/httpImage/image.PNG_gen/derivatives/landscape_768/image.PNG" class="" height="431" width="768" alt="Bridgeport police say they arrested four people on" title="Bridgeport police say they arrested four people on..."/>
    										<p class="flash">You need the latest version of the Adobe Flash Player to view the video related to this article. <a href="http://www.adobe.com/go/getflashplayer/">Download Now</a>.</p>
				</noscript>
			</div>
		</div>	
	
	</div><!-- topImg html5 -->
			 	    	 		<p class="caption">Bridgeport police say they arrested four people on drug and weapons charges after a man was shot early Friday morning.  (1:34 PM)</p> 
	    		  						<div class="sVid">
							<strong></strong>
							<i class="fa fa-angle-up closeBtn"></i>
						</div>
													  					  					             	</div> 
         	</div><!-- end:feature video -->

	  	<div class="sshare">
  		<div class="simpleShare">
      		<a class="fb" href="/"><i class="fa fa-facebook" aria-hidden="true"></i> Like</a>
      		<a class="tw" href="/"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</a>
  		</div>
  		<a href="/" class="moreBtn"><i></i></a>
  		<div class="moreShare simpleShare">
      		<a class="gp" href="#" width="550" height="400"><i class="fa fa-google-plus" aria-hidden="true"></i> Share</a>
      		<a class="pin" href="#" width="800" height="360"><i class="fa fa-pinterest" aria-hidden="true"></i> Pin</a>
      		<a class="env" href="mailto:?subject=SUBJECT-HERE" width="600" height="450"><i class="fa fa-envelope" aria-hidden="true"></i> Email</a>
  		</div>
  		<a class="comments-count" href="#comments">
      		<fb:comments-count href="#" fb-xfbml-state="rendered" class=""><span class="fb_comments_count">0</span></fb:comments-count>
      		<span class="count comments-fb">Comments</span>
      	</a>
  	</div><!-- /.sshare -->

	<div class="byline">
		    	    	   Updated <time itemprop="datePublished" datetime="2017-01-27T16:02:00-05:00">January 27, 2017 4:02 PM</time><br/>
    		  					</div>
                  
      		    	                    	            		            		            					<p>BRIDGPORT - Bridgeport police say they arrested four people on drug and weapons charges after a man was shot early Friday morning.</p>
	        	    	        				<p>They say a man was shot in the leg just after midnight at North Avenue and Main Street.</p>
	        	    	        				<p>Police arrested shooting victim Shamar Newsome, 30, along with Michael Newsome, 34, Nuesha Shipman, 23, and James Howard, 24.</p>
	        	    	        								  <aside class="rel">
				      	    				      								            					            	        		            	        	     					  			      								            					            	        		            	        	     					  			  				    <a href='/multimedia/news-12-connecticut-live-stream-1.11461710' class='textLink'><i class="fa fa-play"></i><strong>Video</strong><em>Watch News 12 Connecticut Live</em></a><a href='/news/most-viewed-news-12-connecticut-articles-1.10667979' class='textLink'><i class="fa fa-list-ul"></i><strong>Trending</strong><em>Most-Viewed News 12 Connecticut Articles</em></a>
				  </aside>
	            				<p>Investigators showed the boot Shamar Newsome had been wearing, with a hole showing where a bullet had apparently ricocheted. Police tell <strong>News 12</strong> that he claimed to have been shot on the dance floor of a nearby nightclub, but the shooting more likely had taken place outside the establishment.</p>
	        	    	        				<p>Police say a search of the suspects' car turned up drugs and an illegal handgun. They add that some of the suspects have extensive criminal records.</p>
	        	      		                 
          <div class="sshare big simpleShare">
		<a class="fb" href="/"><i class="fa fa-facebook" aria-hidden="true"></i> Share on Facebook</a>
		<a class="tw" href="/"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet on Twitter</a>
     </div>

				 		  			<div id="comments" class="trail">
  <div class="fb-comments" data-href="http://connecticut.news12.com/news/1.13024097" data-num-posts="50" data-width="630"></div>
</div>
	
    	
  </section>

  <!-- side bar -->
  <section class="side">
			<div class="cubeAd" id="adpos1">
	  	     	<div class="adBanner">
   </div> 
	  		<div id="companionAd"></div>
	  	   <p>advertisement | <a name="name" href="/advertise">advertise on News 12</a></p>
	</div>
	
									       	  	    				        		  			   <div id="top5" class=""><h3>Trending Video</h3> 			                           			<div class="tout">
    			                  <a href="/multimedia/officials-1-dead-after-norwalk-police-chase-ends-in-crash-1.13019901" class="imgLink">
				  		        		<img src="/css/amny/img/spacer.gif" data-src="http://cdn.news12.com/polopoly_fs/1.13019952.1485472597!/httpImage/image.jpeg_gen/derivatives/landscape_768/image.jpeg" alt="Police confirmed that one person died in the" width="768" height="431"/>
				  										  									    
    
    				<i class="icon fa fa-play" aria-hidden="true"></i><time><time>1:14</time></time>
                                    </a>
                  <span class="num">1</span>
                  <strong>Officials: 1 dead after Norwalk police chase ends in crash </strong>				  
                                </div>
    		  		  				  			  			                           			<div class="tout">
    			                  <a href="/multimedia/weather-kids-roger-ludlowe-middle-school-1.13021047" class="imgLink">
				  		        		<img src="/css/amny/img/spacer.gif" data-src="http://cdn.news12.com/polopoly_fs/1.13021184.1485472290!/httpImage/image.JPG_gen/derivatives/landscape_768/image.JPG" alt="Weather Kids: Roger Ludlowe Middle School" width="768" height="431"/>
				  										  									    
    
    				<i class="icon fa fa-play" aria-hidden="true"></i><time><time>1:08</time></time>
                                    </a>
                  <span class="num">2</span>
                  <strong>Weather Kids: Roger Ludlowe Middle School</strong>				  
                                </div>
    		  		  				  			  			                           			<div class="tout">
    			                  <a href="/multimedia/stamford-police-seek-man-who-stole-15k-worth-of-rolex-watches-1.13020930" class="imgLink">
				  		        		<img src="/css/amny/img/spacer.gif" data-src="http://cdn.news12.com/polopoly_fs/1.13020858.1485469758!/httpImage/image.jpeg_gen/derivatives/landscape_768/image.jpeg" alt="Stamford police are asking for the public's help" width="768" height="431"/>
				  										  									    
    
    				<i class="icon fa fa-play" aria-hidden="true"></i><time><time>0:56</time></time>
                                    </a>
                  <span class="num">3</span>
                  <strong>Stamford police seek man who stole $15K worth of Rolex watches</strong>				  
                                </div>
    		  		  				  			  			                           			<div class="tout">
    			                  <a href="/multimedia/driver-killed-in-crash-on-i-95-in-waterford-1.13023395" class="imgLink">
				  		        		<img src="/css/amny/img/spacer.gif" data-src="" alt="Troopers say Jeffrey Havill, 25, was driving a" width="$width" height="$height"/>
				  										  									    
    
    				<i class="icon fa fa-play" aria-hidden="true"></i><time><time>0:24</time></time>
                                    </a>
                  <span class="num">4</span>
                  <strong>Driver killed in crash on I-95 in Waterford</strong>				  
                                </div>
    		  		  				  			  			                           			<div class="tout">
    			                  <a href="/multimedia/our-lives-7-23-1.12074062" class="imgLink">
				  		        		<img src="/css/amny/img/spacer.gif" data-src="http://cdn.news12.com/polopoly_fs/1.11660504.1459966590!/httpImage/image.jpg_gen/derivatives/landscape_768/image.jpg" alt="Celebrates African-American culture in southwestern Connecticut." width="768" height="431"/>
				  										  									    
    
    				<i class="icon fa fa-play" aria-hidden="true"></i><time><time>23:59</time></time>
                                    </a>
                  <span class="num">5</span>
                  <strong>Our Lives 7/23</strong>				  
                                </div>
    		  		  				  			  			  		  				  			  			  		  				  			  			  		  				  			  			  		  				  			  			  		  				  			  			  		  				  			  			  		  				  			  			  		  				  			  			  		  				  			  			  		  				  			  			  		  				  			  			  		  				  			  			  		  				  			  			  		  				  			  			  		  				 </div>      		    
		<div class="cubeAd">
	  	     	<div class="adBanner">
   </div> 
	   <p>advertisement | <a name="name" href="/advertise">advertise on News 12</a></p>
	</div>
	
		</section>
	</div><!-- /.gut -->
	</article>
        							       	  	    				        		  			   <section class="bottom"><h3>Features</h3> 			                        			<div class="tout">
    			                  <a href="/features/focus-on-connecticut-1.4274271" class="imgLink">
	              		        		<img src="/css/amny/img/spacer.gif" data-src="http://cdn.news12.com/polopoly_fs/1.11643192.1459536749!/httpImage/image.jpg_gen/derivatives/landscape_296/image.jpg" alt="Focus on Connecticut" width="296" height="166"/>
				                    </a>
                  <a href="/features/focus-on-connecticut-1.4274271">
                  <strong>Focus on Connecticut</strong>
                  </a>
                                <p>Features local, state and federal officials discussing the issues around southwestern Connecticut. </p>
                </div>
    		  		  				  			  			                        			<div class="tout">
    			                  <a href="/features/our-lives-1.4274260" class="imgLink">
	              		        		<img src="/css/amny/img/spacer.gif" data-src="http://cdn.news12.com/polopoly_fs/1.11660504.1459966590!/httpImage/image.jpg_gen/derivatives/landscape_296/image.jpg" alt="Celebrates African-American culture in southwestern Connecticut." width="296" height="166"/>
				                    </a>
                  <a href="/features/our-lives-1.4274260">
                  <strong>Our Lives</strong>
                  </a>
                                <p>Celebrates African-American culture in southwestern Connecticut. </p>
                </div>
    		  		  				  			  			                        			<div class="tout">
    			                  <a href="/features/hometown-hero/hometown-hero-1.4102638" class="imgLink">
	              		        		<img src="/css/amny/img/spacer.gif" data-src="http://cdn.news12.com/polopoly_fs/1.12015075.1467904871!/httpImage/image.jpg_gen/derivatives/landscape_296/image.jpg" alt="Each week News 12 Connecticut introduces you to" width="296" height="166"/>
				                    </a>
                  <a href="/features/hometown-hero/hometown-hero-1.4102638">
                  <strong>Hometown Hero</strong>
                  </a>
                                <p>News 12 highlights people who give to the community. </p>
                </div>
    		  		  				  			  			                        			<div class="tout">
    			                  <a href="/features/connecticut-team-of-the-week-1.11497913" class="imgLink">
	              		        		<img src="/css/amny/img/spacer.gif" data-src="http://cdn.news12.com/polopoly_fs/1.4275777.1436377775!/httpImage/image._gen/derivatives/landscape_296/image." alt="We spotlight a local team each week." width="296" height="166"/>
				                    </a>
                  <a href="/features/connecticut-team-of-the-week-1.11497913">
                  <strong>Connecticut Team of the Week</strong>
                  </a>
                                <p>Each week News 12 Connecticut highlights a team from a local school. </p>
                </div>
    		  		  				 </section>      		    

</main>
	  	  	    	  		 <div class="fullBanner bot">
	  	     	<div class="adBanner">
   </div> 
	 </div>
	  				  	    <footer id="rsFtr">
<div class="inner">
<a href="#top"><i class="fa fa-caret-up" aria-hidden="true"></i>Back to Top</a>
<section class="colA services">
<h6>Services</h6>
<ul class="iconLinks">
<li class="facebook"><i class="fa fa-facebook" aria-hidden="true"></i><a href="http://www.facebook.com/News12CT">Join us on Facebook</a></li>
<li class="twitter"><i class="fa fa-twitter" aria-hidden="true"></i><a href="http://twitter.com/#!/News12CT">Join us on Twitter</a></li>
<li class="newsalerts"><i class="fa fa-exclamation-circle" aria-hidden="true"></i><a href="http://connecticut.news12.com/services/sign-up-for-news-alerts-1.4177352">Sign up for news alerts</a></li>
<li class="newsletters"><i class="fa fa-newspaper-o" aria-hidden="true"></i><a href="http://connecticut.news12.com/services/sign-up-for-news-alerts-1.4177352">Sign up for newsletters</a></li>
<li class="apps"><i class="fa fa-mobile" aria-hidden="true"></i><a href="http://adx.news12.com/apps/" target="_blank">Get our Apps</a></li>
<li class="mobile"><i class="fa fa-mobile" aria-hidden="true"></i><a href="http://connecticut.news12.com/services/news-12-to-go-1.3991389">News 12 TO GO</a></li>
</ul>
</section>
<section class="colB">
<h6>Our Network</h6>
<ul class="siteLinks">
<li><a href="http://bronx.news12.com">News12 Bronx</a></li>
<li><a href="http://brooklyn.news12.com">News12 Brooklyn</a></li>
<li><a href="http://connecticut.news12.com">News12 Connecticut</a></li>
<li><a href="http://hudsonvalley.news12.com">News12 Hudson Valley</a></li>
<li><a href="http://longisland.news12.com">News12 Long Island</a></li>
<li><a href="http://newjersey.news12.com">News12 New Jersey</a></li>
<li><a href="http://westchester.news12.com">News12 Westchester</a></li>
</ul>
<ul>
<li><a href="https://www.optimum.net">Optimum</a></li>
<li><a href="http://www.newsday.com/long-island">Newsday</a></li>
<li><a href="http://www.news12varsity.com/">News 12 Varsity</a></li>
<li><a href="http://www.amny.com/">amNewYork</a></li>
<li><a href="http://www.newsday.com/classifieds/cars">Newsday Cars</a></li>
<li><a href="http://www.newsday.com/classifieds/real-estate">Newsday Homes</a></li>
</ul>

</section>
<section class="colC">
<h6>Helpful Links</h6>
<ul class="siteLinks">
<li><a href="http://connecticut.news12.com/services/contact-us-1.3991806">Contact Us</a></li>
<li><a href="http://connecticut.news12.com/1.4287153">News Tips</a></li>
<li><a href="http://connecticut.news12.com/services/tape-requests-from-news-12-connecticut-1.4013883">Tape Requests</a></li>
<li><a href="http://connecticut.news12.com/services/weekend-schedule-1.4037116">Weekend Schedule</a></li>
<li><a href="http://www.alticeusajobs.com/">Careers</a></li>
<li><a href="http://connecticut.news12.com/services/news-12-connecticut-internships-1.3992443">Internships</a></li>
<li><a href="http://www.news12adsales.com/">Advertise</a></li>
</ul>
<ul>
<li><a href="http://connecticut.news12.com/onlineaccess">Subscribe</a></li>
<li><a href="http://connecticut.news12.com/services/premium-service-faq-1.3992033">FAQ</a></li>
<li><a href="http://connecticut.news12.com/services/news-12-site-map-1.3991959">Site Map</a></li>
<li><a href="mailto:managemyaccount@news12.com?subject=News12.com Site Feedback">Feedback</a></li>
<li><a href="http://connecticut.news12.com/services/terms-of-use-1.3991914">Terms of Service</a></li>
<li><a href="http://connecticut.news12.com/services/privacy-policy-1.3991907">Privacy Policy</a></li>
<li><a href="http://connecticut.news12.com/services/news-12-rss-feeds-1.4010753">RSS</a></li>
</ul>

</section>

<div class="ftrLinks">
<p class="copyright">
Copyright ©
<script type="text/javascript">
var year = new Date();
document.write(year.getFullYear());
</script>
&nbsp; News12 Interactive, Inc. All rights reserved.
</p>


</div>
<!-- ftrLinks -->
</div>
</footer>
	    	  		
				<div>
			<a id="aliLogin" href="/login"></a>
	</div>
			<div class="spop" id="popUp" style="display: none;">
		<div class="inner">
			<a class="close" href="#"><i class="fa fa-times-circle"></i></a>
			<div class="content">
				<!-- CONTENT HERE -->
			</div>
		</div>
	</div>	
	
	

		<script>
		var adzone = "/853/news12.ct.com/news";
		var frontType = "6";
		var pageType = "article";
		var bannerType = "variable_tag";
		var expandedCube = "0";
	</script>
	<script src="/build/tools_news12.min.js?v=n1711"></script>
		<script src="/build/footer_news12.min.js?v=n1711"></script>
	<script src="/build/n12_base.min.js?v=n1711"></script>
		 <script src="/build/n12-sticky-vid.min.js?v=n1711"></script>

 	
		    		<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.13024097&amp;d=/2.9269/2.9617';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  			 			    		      <script type="text/javascript">
		        jQuery.ajax({
		          url: '/logger/p.gif?a=1.13024097&d=/2.9269/2.9617&type=MIXEDTYPE&ct=430_432,430,0',
		          type: 'POST'
		        });
		      </script>
		    	  		  		
<div>
<input type="hidden" id="pageSection" value="News 12 Connecticut:News" />
<input type="hidden" id="userSource" value="" />
</div>
<div id="pageData" data-contenttype="article" data-region="Connecticut" data-omni='{"pagename":"police: gunshot victim, 3 others arrested in bridgeport - news 12 ct:news - ","server":"News 12 Connecticut","sitesection":"News","sitesubsection":"News","sitesubsection2":"News","sitesubsection3":"News","sitesubsection4":"News","contenttitle":"Police: Gunshot victim, 3 others arrested in Bridgeport","contentitemid":"1.13024097","contentsource":"news12","hier":"News 12 Connecticut:News","omnicode":"","browser":"unknown","gate":"false","isopen":"3","section":"News","author":"","pubdate":"1485550920408","contentview":"web","contenttype":"article","region":"Connecticut","advspon":"","advcam":""}'></div>
<script src="/build/n12_omniture.min.js?v=n1711"></script>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6035499" });
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035499&cv=2.0&cj=1" />
</noscript>
	          <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-34382428-6']);
      _gaq.push(['_trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>
    	<div class="over close">
		<div id="inters" class="blue">
			<a href="#" class="x close"><span></span></a>
			<strong>Sorry to interrupt...</strong>
			<h3>Your first 5 are free</h3>
						<p>Access to News12 is free for Optimum, Comcast<sup>&reg;</sup>, Time Warner<sup>&reg;</sup> and Service Electric&#8480 video customers.</p>
						<p>Please enjoy 5 complimentary views to articles, photos, and videos during the next 30 days.</p>
			<div>
				<a class="btn gbtn logInbtn" href="/login">LOGIN</a> <a href="/onlineaccess" class="btn yellow">SUBSCRIBE</a>
			</div>
		</div>
	</div>
</div> </body>
</html>  	    